<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.giornaledirimini.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.giornaledirimini.com';var et_post_id='200507';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Addio a Tommy Kirk, divo bambino di &#8216;Zanna Gialla&#8217; | GiornalediRimini.com</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="https://www.giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="https://www.giornaledirimini.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledirimini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornaledirimini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.giornaledirimini.com/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.giornaledirimini.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.giornaledirimini.com/wp-json/' />
<link rel='prev' title='Visco, urge fermare cambio clima, finanza può aiutare' href='https://www.giornaledirimini.com/visco-urge-fermare-cambio-clima-finanza-puo-aiutare/' />
<link rel='next' title='Inter,-246mln nel 2021 &#8216;ma nel 2022 perdite ridotte&#8217;' href='https://www.giornaledirimini.com/inter-246mln-nel-2021-ma-nel-2022-perdite-ridotte/' />
<link rel="canonical" href="https://www.giornaledirimini.com/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla/" />
<link rel='shortlink' href='https://wp.me/p8GEmR-Q9Z' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.giornaledirimini.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.giornaledirimini.com/wp-content/et-cache/global/et-divi-customizer-global-16311835679399.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-162823-tb-162824-200507-cached-inline-styles" href="https://www.giornaledirimini.com/wp-content/et-cache/200507/et-core-unified-tb-162823-tb-162824-200507-16330094505407.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg"/>
  <meta property="og:image:url" content="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg"/>
  <meta property="og:image:secure_url" content="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg"/>
  <meta property="og:image:width" content="700"/>
  <meta property="og:image:height" content="394"/>
  <meta property="article:published_time" content="2021-09-30T15:30:35+02:00"/>
  <meta property="article:modified_time" content="2021-09-30T15:30:35+02:00" />
  <meta property="og:updated_time" content="2021-09-30T15:30:35+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Addio a Tommy Kirk, divo bambino di &#039;Zanna Gialla&#039;"/>
  <meta itemprop="headline" content="Addio a Tommy Kirk, divo bambino di &#039;Zanna Gialla&#039;"/>
  <meta itemprop="description" content="Hollywood dice addio a Tommy Kirk, l&#039;ex attore bambino interprete di film con la Disney tra gli anni Cinquanta e e gli anni Sessanta tra cui &#039;Zanna gialla&#039;, &#039;Geremia, cane e spia&#039;, &#039;Robinson nell&#039;isola dei corsari&#039;, &#039;Un professore fra le nuvole&#039; e &#039;Le disavventure di Merlin Jones&#039;.    Kirk è stato t"/>
  <meta itemprop="image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg"/>
  <meta itemprop="datePublished" content="2021-09-30"/>
  <meta itemprop="dateModified" content="2021-09-30T15:30:35+02:00" />
  <meta itemprop="author" content="AUTOMATICO RIMINI"/>
  <!--<meta itemprop="publisher" content="GiornalediRimini.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Addio a Tommy Kirk, divo bambino di &#039;Zanna Gialla&#039;"/>
  <meta name="twitter:url" content="https://www.giornaledirimini.com/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla/"/>
  <meta name="twitter:description" content="Hollywood dice addio a Tommy Kirk, l&#039;ex attore bambino interprete di film con la Disney tra gli anni Cinquanta e e gli anni Sessanta tra cui &#039;Zanna gialla&#039;, &#039;Geremia, cane e spia&#039;, &#039;Robinson nell&#039;isola dei corsari&#039;, &#039;Un professore fra le nuvole&#039; e &#039;Le disavventure di Merlin Jones&#039;.    Kirk è stato t"/>
  <meta name="twitter:image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-200507 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_sticky_module et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_image et_pb_fullwidth_image_0_tb_header">
				
				
				<a href="/"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg" alt="" title="giornale-di-rimini" height="auto" width="auto" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg 1024w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-980x166.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-480x81.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" class="wp-image-164561" />
			</a>
			</div>
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png" alt="" title="rimini" height="auto" width="auto" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png 360w, https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini-300x290.png 300w" sizes="(max-width: 360px) 100vw, 360px" class="wp-image-157964" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_header   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_header et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-3" class="widget widget_media_image"><a href="https://www.facebook.com/ristoranteilpiccolo"><img width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-cena-Il-Piccolo-.gif" class="image wp-image-162617  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>

			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1_tb_header et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_1_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-4" class="widget widget_media_image"><a href="https://www.facebook.com/filippozillifdi"><img width="1600" height="417" src="https://www.giornaledirimini.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-10.54.18.jpeg" class="image wp-image-194057  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-10.54.18.jpeg 1600w, https://www.giornaledirimini.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-10.54.18-1280x334.jpeg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-10.54.18-980x255.jpeg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-14-at-10.54.18-480x125.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1600px, 100vw" /></a></li>

			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_2_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-8" class="widget widget_media_image"><a href="https://www.easyclass.sm/"><img width="1280" height="335" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/banner-easyclass-colori-1.jpg" class="image wp-image-162934  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/05/banner-easyclass-colori-1.jpg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/banner-easyclass-colori-1-980x256.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/banner-easyclass-colori-1-480x126.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1280px, 100vw" /></a></li>

			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_3_tb_header et_pb_sticky_module et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-000" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162942"><a href="https://www.giornaledirimini.com/">HOMEPAGE</a></li>
<li class="et_pb_menu_page_id-17 menu-item menu-item-type-post_type menu-item-object-page menu-item-31375"><a href="https://www.giornaledirimini.com/tutte-le-news-di-rimini/">LEGGI TUTTI GLI ARTICOLI</a></li>
<li class="et_pb_menu_page_id-25046 menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://www.giornaledirimini.com/pubblicita/">PUBBLICITA&#8217;</a></li>
<li class="et_pb_menu_page_id-15270 menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://www.giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Addio a Tommy Kirk, divo bambino di &#8216;Zanna Gialla&#8217;</h1><p class="et_pb_title_meta_container"><span class="published">Set 30, 2021</span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-10" class="widget widget_media_image"><a href="https://www.riccioneavventura.it/"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg" class="image wp-image-162932  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-980x133.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-480x65.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>

			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.giornaledirimini.com/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Addio%20a%20Tommy%20Kirk%2C%20divo%20bambino%20di%20%27Zanna%20Gialla%27&url=https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F&title=Addio%20a%20Tommy%20Kirk%2C%20divo%20bambino%20di%20%27Zanna%20Gialla%27")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Addio%20a%20Tommy%20Kirk%2C%20divo%20bambino%20di%20%27Zanna%20Gialla%27 https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Addio%20a%20Tommy%20Kirk%2C%20divo%20bambino%20di%20%27Zanna%20Gialla%27' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.giornaledirimini.com%2Faddio-a-tommy-kirk-divo-bambino-di-zanna-gialla%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.giornaledirimini.com/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla/" data-layout="button"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/09/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla.jpg" class="ff-og-image-inserted"></div>
<p>Hollywood dice addio a Tommy Kirk, l&#8217;ex attore bambino interprete di film con la Disney tra gli anni Cinquanta e e gli anni Sessanta tra cui &#8216;Zanna gialla&#8217;, &#8216;Geremia, cane e spia&#8217;, &#8216;Robinson nell&#8217;isola dei corsari&#8217;, &#8216;Un professore fra le nuvole&#8217; e &#8216;Le disavventure di Merlin Jones&#8217;.<br />&nbsp;&nbsp;&nbsp; Kirk è stato trovato morto nella sua casa di Las Vegas a 79 anni. Nato in Kentucky e cresciuto in California, aveva cominciato a recitare da teenager: scoperto da un agente alla Pasadena Playhouse, aveva avuto una parte nel film &#8216;The Last of the Old Time Shooting Sheriffs&#8217;, un episodio del 1955 della serie &#8216;TV Reader&#8217;s Digest&#8217;. Il suo profilo era cresciuto cominciando a interpretare la parte di Tom Hardy in un paio di puntate della serie tratta dai popolari libri per ragazzi &#8220;The Hardy Boys&#8221; trasmessa nell&#8217;ancora più popolare programma della Disney &#8216;The Mickey Mouse Club&#8217;. Accanto a lui, come co-protagonista, Tim Considine con cui nel 1959 fu riunito in &#8216;Geremia, cane e spia&#8217; che vedeva riuniti con Fred MacMurray tutto il gruppo di punta dei giovani attori della Disney in quel periodo tra cui Annette Funicello e Kevin Corcoran. La fama era arrivata due anni prima con &#8216;Zanna Gialla&#8217; di cui era protagonista con Kevin Corcoran. Il sodalizio con MacMurray si era ripetuto all&#8217;inizio degli anni &#8217;60 con un altro successo, &#8216;Un professore fra le nuvole&#8217; (1961) e il suo sequel &#8216;Professore a Tuttogas&#8217;. L&#8217;ultimo ruolo con la Disney fu in &#8216;Le Disavventure di Merlin Jones&#8217;. Kirk, che aveva a quel punto compiuto 21 anni, aveva cominciato una relazione gay con un quindicenne e gli studi non rinnovarono il contratto. L&#8217;omossessualità al tempo faceva scandalo, ma soprattutto furono i ricorrenti problemi di droga (che nel dicembre 1964 portarono anche al suo arresto) a rovinare la reputazione del giovane attore, che si ritrovò sempre più ai margini dell&#8217;industria cinematografica. Negli anni settanta Kirk si lasciò alla spalle la carriera di attore, fece outing e mise ordine alla propria vita. Fondò un&#8217;impresa di pulizie e da allora solo occasionalmente era tornato a recitare.<br />&nbsp;&nbsp;&nbsp; &#8220;Tommy era gay e non aveva più contatti con quel che resta della sua famiglia di sangue. Noi della non profit &#8216;A Minor Consideration&#8217; siamo la sua famiglia e ci occuperemo di lui&#8221;, ha scritto l&#8217;amico di vecchia data Paul Peterson che ha annunciato la morte su Facebook. E poi, rivolgendosi ai fan: &#8220;Voi lo avete sollevato quando nel 1965 l&#8217;industria del cinema lo aveva messo al tappeto. Non provava amarezza. Dio abbia pietà della sua anima&#8221;. (ANSA).<br />&nbsp;&nbsp;&nbsp;</p>
<p>&#8212;<br /><b>Fonte originale:</b> <a href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/09/30/addio-a-tommy-kirk-divo-bambino-di-zanna-gialla_5b1ae789-d4ec-4bd8-90b5-9a38bf660db8.html" target="_Blank" rel="noopener noreferrer">Leggi ora la fonte</a></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_sidebar_1_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-12" class="widget widget_media_image"><a href="http://sole24.sm/"><img width="1105" height="40" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Gif-Biagioli-1.gif" class="image wp-image-162913  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>

			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-200517" class="et_pb_post clearfix et_pb_blog_item_0_0 post-200517 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/amministrative-domani-antimafia-su-liste-impresentabili/" class="entry-featured-image-url"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/09/amministrative-domani-antimafia-su-liste-impresentabili-400x250.jpg" alt="Amministrative: domani Antimafia su liste impresentabili" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/09/amministrative-domani-antimafia-su-liste-impresentabili.jpg 479w, https://www.giornaledirimini.com/wp-content/uploads/2021/09/amministrative-domani-antimafia-su-liste-impresentabili-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/amministrative-domani-antimafia-su-liste-impresentabili/">Amministrative: domani Antimafia su liste impresentabili</a></h2>
				
					<p class="post-meta"><span class="published">Set 30, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>(ANSA) - ROMA, 30 SET - La Commissione parlamentare Antimafia si riunisce domani alle ore 17.15 circa per esaminare le cosiddette 'liste degli impresentabili' in vista delle amministrative di domenica e lunedì. In sala stampa sarà possibile, sul sistema a circuito...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-200519" class="et_pb_post clearfix et_pb_blog_item_0_1 post-200519 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/il-teatro-comunale-di-modena-cointitolato-a-mirella-freni/" class="entry-featured-image-url"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/09/il-teatro-comunale-di-modena-cointitolato-a-mirella-freni-400x250.jpg" alt="Il Teatro Comunale di Modena cointitolato a Mirella Freni" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/09/il-teatro-comunale-di-modena-cointitolato-a-mirella-freni.jpg 479w, https://www.giornaledirimini.com/wp-content/uploads/2021/09/il-teatro-comunale-di-modena-cointitolato-a-mirella-freni-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/il-teatro-comunale-di-modena-cointitolato-a-mirella-freni/">Il Teatro Comunale di Modena cointitolato a Mirella Freni</a></h2>
				
					<p class="post-meta"><span class="published">Set 30, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>(ANSA) - MODENA, 30 SET - Modena, Città del Belcanto, rende omaggio a Mirella Freni, protagonista indiscussa del mondo dell'opera lirica, che con le sue interpretazioni ha fatto la storia di questo genere nel corso di oltre cinquant'anni di carriera, cointitolandole...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_sidebar_2_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
				
				
				<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Cerca un articolo</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.giornaledirimini.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="mailto:commerciale1.giornali@gmail.com"><img src="https://giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY "><img src="https://giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="http://www.gruppoivas.com/"><img width="300" height="600" src="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg" class="image wp-image-70678  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg 300w, https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown-150x300.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	

	<footer id="main-footer">
		
		
		<div id="footer-bottom">
			<div class="container clearfix">
							</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornaledirimini.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.giornaledirimini.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"387e29a06a","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1178c4d1b0","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"200507","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_0_tb_header":{"id":"et_pb_section_0_tb_header","selector":".et_pb_section_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_3_tb_header":{"id":"et_pb_section_3_tb_header","selector":".et_pb_section_3_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/js/custom.unified.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.giornaledirimini.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v11.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-blind.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-bounce.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-clip.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-explode.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fold.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-pulsate.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-size.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-scale.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.2',blog:'128375641',post:'200507',tz:'2',srv:'www.giornaledirimini.com'} ]);
	_stq.push([ 'clickTrackerInit', '128375641', '200507' ]);
</script>
		
	</body>
</html>
