<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="robots" content="noindex"><title>Mondiali: Macron, grazie Bleus, ci avere fatto sognare &#8211; GiornalediRimini.com</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="https://www.giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="https://www.giornaledirimini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Mondiali: Macron, grazie Bleus, ci avere fatto sognare Feed dei commenti" href="https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledirimini.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornaledirimini.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.giornaledirimini.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.giornaledirimini.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.giornaledirimini.com/wp-content/themes/generatepress/style.min.css?ver=2.4.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.giornaledirimini.com/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-338390-css'  href='https://www.giornaledirimini.com/wp-content/uploads/elementor/css/post-338390.css?ver=1664199398' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.giornaledirimini.com/wp-content/uploads/elementor/css/global.css?ver=1664199398' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-338396-css'  href='https://www.giornaledirimini.com/wp-content/uploads/elementor/css/post-338396.css?ver=1664780115' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-338418-css'  href='https://www.giornaledirimini.com/wp-content/uploads/elementor/css/post-338418.css?ver=1664200515' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=6.0.3' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=6.0.3' id='advps_jbx-js'></script>
<link rel="https://api.w.org/" href="https://www.giornaledirimini.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornaledirimini.com/wp-json/wp/v2/posts/363147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledirimini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledirimini.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/" />
<link rel='shortlink' href='https://www.giornaledirimini.com/?p=363147' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F&#038;format=xml" />
<link rel="pingback" href="https://www.giornaledirimini.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			li {
	list-style-type: square;
	color: white;
	font-size: 0px;
}
.widget {
    margin: 5px 0 6px;
   
	line-height: 8px;
}
.elementor-524657 .elementor-element.elementor-element-cfedfc3>.elementor-widget-container {
    margin: 0px 0 0;
    padding: 0;
}
.elementor-column-gap-narrow>.elementor-row>.elementor-column>.elementor-element-populated {
    padding: 0px;
}

.slick-initialized .slick-slide {
    display: block;
    margin-top: 10px;
}
.elementor-column-gap-default>.elementor-row>.elementor-column>.elementor-element-populated {
    padding-left: 0px;
	padding-right: 0px;
	padding-top: 5px;
	padding-bottom: 5px;
}
.hthb-row {
    width: 100%;
    position: relative;
    overflow: hidden;
    padding: 0px 0px 10px 10px!important;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:title" content="Mondiali: Macron, grazie Bleus, ci avere fatto sognare"/>
  <meta property="og:url" content="https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg"/>
  <meta property="og:image:url" content="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg"/>
  <meta property="og:image:secure_url" content="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg"/>
  <meta property="article:published_time" content="2022-12-18T22:00:31+01:00"/>
  <meta property="article:modified_time" content="2022-12-18T22:00:31+01:00" />
  <meta property="og:updated_time" content="2022-12-18T22:00:31+01:00" />
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mondiali: Macron, grazie Bleus, ci avere fatto sognare"/>
  <meta name="twitter:url" content="https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/"/>
  <meta name="twitter:description" content="smaller"/>
  <meta name="twitter:image" content="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
</head>

<body class="post-template-default single single-post postid-363147 single-format-standard wp-embed-responsive right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-338390 elementor-page-338418 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<div data-elementor-type="header" data-elementor-id="338396" class="elementor elementor-338396 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-692baad7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="692baad7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-276daba9" data-id="276daba9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-52e4451d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="52e4451d" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="/">
							<img width="825" height="139" src="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-compress.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-78052a25 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78052a25" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4bb833d1" data-id="4bb833d1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7f1533d elementor-hidden-phone elementor-widget elementor-widget-image" data-id="7f1533d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/">
							<img width="300" height="290" src="https://www.giornaledirimini.com/wp-content/uploads/2022/09/logo-rimini-1-300x290.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/09/logo-rimini-1-300x290.png 300w, https://www.giornaledirimini.com/wp-content/uploads/2022/09/logo-rimini-1.png 360w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b8a38a4" data-id="3b8a38a4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-28a6ebdd elementor-widget elementor-widget-sidebar" data-id="28a6ebdd" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="media_image-14" class="widget widget_media_image"><img width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/09/prestige1-file2.gif" class="image wp-image-338478  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></li>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-66d1f4a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66d1f4a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6d50535a" data-id="6d50535a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d95a680 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2d95a680" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-grow">
				<ul id="menu-1-2d95a680" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-338897"><a href="https://www.giornaledirimini.com/" class="elementor-item">HOMEPAGE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31375"><a href="https://www.giornaledirimini.com/tutte-le-news-di-rimini/" class="elementor-item">LEGGI TUTTI GLI ARTICOLI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://www.giornaledirimini.com/pubblicita/" class="elementor-item">PUBBLICITA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://www.giornaledirimini.com/normativa-sulla-privacy/" class="elementor-item">NORMATIVA SULLA PRIVACY</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2d95a680" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-338897"><a href="https://www.giornaledirimini.com/" class="elementor-item" tabindex="-1">HOMEPAGE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31375"><a href="https://www.giornaledirimini.com/tutte-le-news-di-rimini/" class="elementor-item" tabindex="-1">LEGGI TUTTI GLI ARTICOLI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://www.giornaledirimini.com/pubblicita/" class="elementor-item" tabindex="-1">PUBBLICITA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://www.giornaledirimini.com/normativa-sulla-privacy/" class="elementor-item" tabindex="-1">NORMATIVA SULLA PRIVACY</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="338418" class="elementor elementor-338418 elementor-location-single post-363147 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-3b8dfdb7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b8dfdb7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2a599465" data-id="2a599465" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e153932 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="e153932" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-default">Mondiali: Macron, grazie Bleus, ci avere fatto sognare</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-23fbb8d1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23fbb8d1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-563f3466" data-id="563f3466" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33a20dad elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="33a20dad" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.giornaledirimini.com/2022/12/18/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Dicembre 18, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6e5e7c71" data-id="6e5e7c71" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53816a84 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-5 elementor-share-buttons--view-icon elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="53816a84" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Condividi su email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Condividi su print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-621290d1 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="621290d1" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="700" height="509" src="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg 700w, https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare-300x218.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />															</div>
				</div>
				<div class="elementor-element elementor-element-7e7fdf14 elementor-widget elementor-widget-theme-post-content" data-id="7e7fdf14" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Mondiali%3A%20Macron%2C%20grazie%20Bleus%2C%20ci%20avere%20fatto%20sognare&url=https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F&title=Mondiali%3A%20Macron%2C%20grazie%20Bleus%2C%20ci%20avere%20fatto%20sognare" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Mondiali%3A%20Macron%2C%20grazie%20Bleus%2C%20ci%20avere%20fatto%20sognare https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Mondiali%3A%20Macron%2C%20grazie%20Bleus%2C%20ci%20avere%20fatto%20sognare' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.giornaledirimini.com%2Fmondiali-macron-grazie-bleus-ci-avere-fatto-sognare%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.giornaledirimini.com/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare/" data-layout="button"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div><img src="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg" class="ff-og-image-inserted"></div>
<p> (ANSA) &ndash; DOHA, 18 DIC &ndash; &ldquo;I Blues ci hanno fatto sognare&rdquo;. E&rsquo;<br />
il tweet con cui il Presidente francese Emmanuel Macron, che ha<br />
assistito dal vivo alla sconfitta della Francia contro<br />
l&rsquo;Argentina nella finale dei Mondiali, ringrazia i Bleus per la<br />
bella prestazione in una finale che rimarr&agrave; nella storia per lo<br />
spettacolo che ha offerto.<br />&nbsp;&nbsp;&nbsp; Poi, dopo aver fatto visita ai giocatori negli spogliatoi<br />
Macron, che in precedenza era anche andato in campo, dopo i<br />
rigori, e aveva consolato Mbapp&eacute; per poi prendere parte alla<br />
cerimonia delle premiazioni, ha detto di aver &ldquo;condiviso la<br />
tristezza con i giocatori, soprattutto perch&eacute; siamo arrivati<br />
;;cos&igrave; vicini all&rsquo;obiettivo gol&rdquo;. &ldquo;Ma allo stesso tempo, quello<br />
che ho detto ai giocatori &ndash; ha detto ancora il Presidente<br />
francese &ndash; &egrave; stato che ci avevano reso immensamente orgogliosi e<br />
ci avevano fatto emozionare&rdquo;. Poi li ha invitati a &ldquo;digerire&rdquo;<br />
questa sconfitta.<br />&nbsp;&nbsp;&nbsp; Successivamente, Macron ha sottolineato che quella di oggi &egrave;<br />
stata &ldquo;una delle pi&ugrave; belle finali della storia della Coppa del<br />
Mondo&rdquo; e &ldquo;la prestazione straordinaria&rdquo; di Kylian Mbapp&eacute;&rdquo;.<br />&nbsp;&nbsp;&nbsp; &ldquo;Guardi &ndash; ha detto rivolgendosi a un reporter -: stasera ne<br />
abbiamo uno che ha solo 24 anni, ne ha fatti tre, che &egrave; un<br />
grandissimo, in passato gli &egrave; capitato di sbagliare dei rigori,<br />
ma &egrave; andato oltre. E questo &egrave; ci&ograve; che rende grandi giocatori&rdquo;.<br />&nbsp;&nbsp;&nbsp; &ldquo;Francamente &ndash; ha aggiunto -, ora non sono nella posizione<br />
migliore per provare a ragionare con le persone, perch&eacute; ero<br />
triste almeno quanto lui (Mbapp&eacute; ndr). Quello che ci dice questa<br />
partita &egrave; che non c&rsquo;&egrave; mai uno scenario scritto in anticipo, che<br />
tutto &egrave; sempre possibile&rdquo;. Macron ha poi detto che ricever&agrave; la<br />
squadra all&rsquo;Eliseo ma senza precisare una data.<br />&nbsp;&nbsp;&nbsp; Domani il Presidente si recher&agrave; sulla portaerei francese<br />
Charles-de-Gaulle al largo dell&rsquo;Egitto per la tradizionale festa<br />
di Natale con le truppe. (ANSA).<br />&nbsp;&nbsp;&nbsp; </p>
<p>&mdash;<br /><b>Fonte originale:</b> <a href="https://www.ansa.it/sito/notizie/sport/calcio/2022/12/18/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare_1c0ff77f-c3d8-4d4b-af32-45d17e791090.html" target="_Blank" rel="noopener">Leggi ora la fonte</a></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-64d384d elementor-widget elementor-widget-post-navigation" data-id="64d384d" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.giornaledirimini.com/mondiali-belen-rodriguez-questa-vittoria-e-un-sogno/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Leggi precedente</span><span class="post-navigation__prev--title">Mondiali: Belen Rodriguez, questa vittoria è un sogno</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.giornaledirimini.com/manovra-le-opposizioni-sinfuriano-seduta-sospesa-in-commissione/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Leggi successivo</span><span class="post-navigation__next--title">Manovra, le opposizioni s&#8217;infuriano: seduta sospesa in Commissione</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Successivo</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71ce9a01 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="71ce9a01" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.7 - 20-09-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3dafcad2 elementor-widget elementor-widget-post-comments" data-id="3dafcad2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments">

	
</div><!-- #comments -->
		</div>
				</div>
				<div class="elementor-element elementor-element-367362af elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="367362af" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-363155 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
				<a class="elementor-post__thumbnail__link" href="https://www.giornaledirimini.com/pensioni-a-600-euro-stretta-sul-reddito-taglio-del-cuneo-come-cambia-la-manovra/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.giornaledirimini.com/wp-content/uploads/2022/12/pensioni-a-600-euro-stretta-sul-reddito-taglio-del-cuneo-come-cambia-la-manovra-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.giornaledirimini.com/pensioni-a-600-euro-stretta-sul-reddito-taglio-del-cuneo-come-cambia-la-manovra/" >
				Pensioni a 600 euro, stretta sul reddito, taglio del cuneo: come cambia la manovra			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18/12/2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-363153 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
				<a class="elementor-post__thumbnail__link" href="https://www.giornaledirimini.com/mondiali-croazia-in-100-mila-festeggiano-modric-e-compagni/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.giornaledirimini.com/wp-content/uploads/2022/12/mondiali-croazia-in-100-mila-festeggiano-modric-e-compagni-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.giornaledirimini.com/mondiali-croazia-in-100-mila-festeggiano-modric-e-compagni/" >
				Mondiali: Croazia, in 100 mila festeggiano Modric e compagni			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18/12/2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-363151 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">
				<a class="elementor-post__thumbnail__link" href="https://www.giornaledirimini.com/giorgetti-via-la-norma-sul-pos-valutare-forme-di-ristoro/" >
			<div class="elementor-post__thumbnail"><img width="300" height="231" src="https://www.giornaledirimini.com/wp-content/uploads/2022/12/giorgetti-via-la-norma-sul-pos-valutare-forme-di-ristoro-300x231.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.giornaledirimini.com/giorgetti-via-la-norma-sul-pos-valutare-forme-di-ristoro/" >
				Giorgetti: &#8216;Via la norma sul Pos, valutare forme di ristoro&#8217;			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18/12/2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-74b8b754" data-id="74b8b754" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-649299a0 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="649299a0" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.giornaledirimini.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Cerca articolo..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
													<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Cerca</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4336daed elementor-widget elementor-widget-sidebar" data-id="4336daed" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="search-3" class="widget inner-padding widget_search"><h2 class="widget-title">Cerca un articolo</h2><form method="get" class="search-form" action="https://www.giornaledirimini.com/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<input type="submit" class="search-submit" value="Cerca">
</form>
</aside><aside id="text-14" class="widget inner-padding widget_text">			<div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#90f3fffdfdf5e2f3f9f1fcf5a1bef7f9ffe2fef1fcf9d0f7fdf1f9fcbef3fffd"><img src="https://giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif" /></a></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY "><img src="https://giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif" /></a></p>
</div>
		</aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="http://www.gruppoivas.com/"><img width="300" height="600" src="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown-compress.jpeg" class="image wp-image-70678  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2022 GiornalediRimini.com</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornaledirimini.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.1' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.1' id='generate-menu-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.1' id='generate-a11y-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.giornaledirimini.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v13.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.giornaledirimini.com\/wp-admin\/admin-ajax.php","nonce":"80e55c8c8c","urls":{"assets":"https:\/\/www.giornaledirimini.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.giornaledirimini.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.giornaledirimini.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.giornaledirimini.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":363147,"title":"Mondiali%3A%20Macron%2C%20grazie%20Bleus%2C%20ci%20avere%20fatto%20sognare%20%E2%80%93%20GiornalediRimini.com","excerpt":"smaller","featuredImage":"https:\/\/www.giornaledirimini.com\/wp-content\/uploads\/2022\/12\/mondiali-macron-grazie-bleus-ci-avere-fatto-sognare.jpg"}};
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>

</body>
</html>
