<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.giornaledirimini.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<title>Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia | GiornalediRimini.com</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style>		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="https://www.giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="https://www.giornaledirimini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia Feed dei commenti" href="https://www.giornaledirimini.com/rimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia/feed/" />
<meta content="Divi v.4.14.7" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornaledirimini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js' id='advps_jbx-js'></script>
<link rel="https://api.w.org/" href="https://www.giornaledirimini.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornaledirimini.com/wp-json/wp/v2/posts/295084" /><link rel="canonical" href="https://www.giornaledirimini.com/rimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia/" />
<link rel='shortlink' href='https://wp.me/p8GEmR-1eLq' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.giornaledirimini.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1653901990" /><style id="et-critical-inline-css">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</style>

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:image" content="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg"/>
  <meta property="og:image:width" content="2560"/>
  <meta property="og:image:height" content="2219"/>
  <meta property="article:published_time" content="2022-06-02T12:19:29+02:00"/>
  <meta property="article:modified_time" content="2022-06-02T12:19:44+02:00" />
  <meta property="og:updated_time" content="2022-06-02T12:19:44+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia"/>
  <meta itemprop="headline" content="Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia"/>
  <meta itemprop="description" content="Minaccia di morte l’ex compagna: arrestato dalla Polizia di Stato
Nella serata di lunedì 30 maggio la Polizia di Stato ha tratto in arresto un uomo di 46 anni per atti persecutori nei confronti della ex compagna.
In particolare l’uomo si era recato sotto l’abitazione della donna e aveva iniziato a"/>
  <meta itemprop="image" content="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg"/>
  <meta itemprop="datePublished" content="2022-06-02"/>
  <meta itemprop="dateModified" content="2022-06-02T12:19:44+02:00" />
  <meta itemprop="author" content="Luca Bartolini"/>
  <!--<meta itemprop="publisher" content="GiornalediRimini.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia"/>
  <meta name="twitter:url" content="https://www.giornaledirimini.com/rimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia/"/>
  <meta name="twitter:description" content="Minaccia di morte l’ex compagna: arrestato dalla Polizia di Stato
Nella serata di lunedì 30 maggio la Polizia di Stato ha tratto in arresto un uomo di 46 anni per atti persecutori nei confronti della ex compagna.
In particolare l’uomo si era recato sotto l’abitazione della donna e aveva iniziato a"/>
  <meta name="twitter:image" content="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-295084 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_sticky_module et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_image et_pb_fullwidth_image_0_tb_header">
				
				
				<a href="/"><img loading="lazy" width="1024" height="173" src="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg" alt="" title="giornale-di-rimini" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg 1024w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-980x166.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-480x81.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" class="wp-image-164561" />
			</a>
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-17" class="widget widget_media_image"><a href="https://www.sanmarinoadventures.sm"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures-.jpeg" class="image wp-image-272855  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures-.jpeg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures--980x133.jpeg 980w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures--480x65.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="https://www.riccioneavventura.it"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura.jpeg" class="image wp-image-272856  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura.jpeg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura-980x133.jpeg 980w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura-480x65.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>
<li id="block-4" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-5" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-6" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="mailto:commerciale1.giornali@gmail.com"><img loading="lazy" width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/05/banner-promo-pubblicita-presige-1-1.gif" alt="" class="wp-image-288041"/></a></figure>
</li>

			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.easyclass.sm/" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="1280" height="335" src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg" alt="" title="banner-easyclass-colori-1" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-980x256.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-480x126.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1280px, 100vw" class="wp-image-214679" /></span></a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy" width="360" height="348" src="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png" alt="" title="rimini" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png 360w, https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini-300x290.png 300w" sizes="(max-width: 360px) 100vw, 360px" class="wp-image-157964" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_2_3 et_pb_column_2_tb_header   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_header et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_1_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-17" class="widget widget_media_image"><a href="https://www.sanmarinoadventures.sm"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures-.jpeg" class="image wp-image-272855  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures-.jpeg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures--980x133.jpeg 980w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/banner-San-Marino-Adventures--480x65.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="https://www.riccioneavventura.it"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura.jpeg" class="image wp-image-272856  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura.jpeg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura-980x133.jpeg 980w, https://www.giornaledirimini.com/wp-content/uploads/2022/04/bannerriccione-avventura-480x65.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>
<li id="block-4" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-5" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-6" class="widget widget_block widget_text">
<p></p>
</li>
<li id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="mailto:commerciale1.giornali@gmail.com"><img loading="lazy" width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2022/05/banner-promo-pubblicita-presige-1-1.gif" alt="" class="wp-image-288041"/></a></figure>
</li>

			</div>
			</div>
				
				
			</div>
			</div>
				</div>
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2_tb_header">
				
				
				<a href="https://www.easyclass.sm/" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="1280" height="335" src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg" alt="" title="banner-easyclass-colori-1" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-980x256.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-480x126.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1280px, 100vw" class="wp-image-214679" /></span></a>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-000" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162942"><a href="https://www.giornaledirimini.com/">HOMEPAGE</a></li>
<li class="et_pb_menu_page_id-17 menu-item menu-item-type-post_type menu-item-object-page menu-item-31375"><a href="https://www.giornaledirimini.com/tutte-le-news-di-rimini/">LEGGI TUTTI GLI ARTICOLI</a></li>
<li class="et_pb_menu_page_id-25046 menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://www.giornaledirimini.com/pubblicita/">PUBBLICITA&#8217;</a></li>
<li class="et_pb_menu_page_id-15270 menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://www.giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_slider et_pb_post_slider_0_tb_header et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_pagination">
				
				
				<div class="et_pb_slides">
									<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-295079"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/rimini-furto-nellipercoop-i-malatesta-arrestato-dalla-polizia-2/">Rimini. Furto nell’Ipercoop “I Malatesta”: arrestato dalla Polizia</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294984"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/riccione-divieto-temporaneo-balneazione-rientra-ma-fra-riccione-e-rimini-volano-gli-stracci/">Riccione. Divieto temporaneo balneazione rientra ma fra Riccione e Rimini volano gli stracci</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294777"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/rimini-nessuna-vittima-covid-in-provincia-di-rimini-nelle-ultime-24-ore-2/">Rimini. Nessuna vittima covid in provincia di Rimini nelle ultime 24 ore</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294692"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/novafeltria-operazione-siviglia-nuovi-patteggiamenti-dopo-quelli-del-barbiere-e-del-gestore-del-bar/">Novafeltria. Operazione Siviglia: nuovi patteggiamenti dopo quelli del barbiere e del gestore del bar</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294474"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/cattolica-mori-a-soli-5-anni-di-peritonite-calvario-per-i-genitori/">Cattolica. Morì a soli 5 anni di peritonite: calvario per i genitori</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294471"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/riccione-la-scaraventa-a-terra-e-le-rompe-una-vertebra-buttafuori-nei-guai/">Riccione. La scaraventa a terra e le rompe una vertebra: buttafuori nei guai</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294296"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/rimini-una-donna-di-88-anni-e-lultima-vittima-del-coronavirus-in-provincia/">Rimini. Una donna di 88 anni è l’ultima vittima del coronavirus in provincia</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294246"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/riccione-divieto-temporaneo-di-balneazione-richiesta-di-riscontro-urgente-ad-arpae-e-ausl/">Riccione. Divieto temporaneo di balneazione, richiesta di riscontro urgente ad Arpae e Ausl</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-294053"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/rimini-in-pieno-giorno-alla-fermata-del-bus-gli-puntano-larma-in-faccia-per-rapinarlo/">Rimini. In pieno giorno, alla fermata del bus, gli puntano l&#8217;arma in faccia per rapinarlo</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-293809"  >
												<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://www.giornaledirimini.com/riccione-nessuna-vittima-per-coronavirus-nelle-ultime-24-orre-e-solo-50-nuovi-positivi-in-provincia-di-rimini/">Riccione. Nessuna vittima per coronavirus nelle ultime 24 orre e solo 50 nuovi positivi in provincia di Rimini.</a></h2>
								<div class="et_pb_slide_content
																">
									<div></div>								</div>
																				</div>
											</div>
				</div>
			</div>
				
				</div>
				
			</div>
			
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Rimini. Minaccia di morte l’ex compagna: arrestato dalla Polizia</h1><p class="et_pb_title_meta_container"><span class="published">Giu 2, 2022</span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-10" class="widget widget_media_image"><a href="https://www.riccioneavventura.it/"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg" class="image wp-image-162932  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-980x133.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-480x65.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>

			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.giornaledirimini.com/rimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Rimini.%20Minaccia%20di%20morte%20l%E2%80%99ex%20compagna%3A%20arrestato%20dalla%20Polizia&url=https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F&title=Rimini.%20Minaccia%20di%20morte%20l%E2%80%99ex%20compagna%3A%20arrestato%20dalla%20Polizia" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Rimini.%20Minaccia%20di%20morte%20l%E2%80%99ex%20compagna%3A%20arrestato%20dalla%20Polizia https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Rimini.%20Minaccia%20di%20morte%20l%E2%80%99ex%20compagna%3A%20arrestato%20dalla%20Polizia' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.giornaledirimini.com%2Frimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.giornaledirimini.com/rimini-minaccia-di-morte-lex-compagna-arrestato-dalla-polizia/" data-layout="button"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Minaccia di morte l’ex compagna: arrestato dalla Polizia di Stato<br />
Nella serata di lunedì 30 maggio la Polizia di Stato ha tratto in arresto un uomo di 46 anni per atti persecutori nei confronti della ex compagna.<br />
In particolare l’uomo si era recato sotto l’abitazione della donna e aveva iniziato ad inveire nei confronti delle figlie presenti sul balcone. Poco dopo la donna di rientro dal supermercato, si avvedeva della presenza dell’ex compagno e avvertiva la Polizia.<br />
Subito dopo, nonostante la presenza delle divise, l’uomo iniziava ad inveire nei confronti dell’ex compagna proferendo frasi ingiuriose e minacciose, tanto da dover essere allontanato dai poliziotti che si vedevano costretti ad accompagnarlo in Questura.<br />
Qualche minuto dopo, la vittima si recava anche lei presso gli uffici della Questura per sporgere una formale denuncia. E’ stata in questa fase che il soggetto, incontrando nuovamente l’ex compagna, ha continuato a minacciarla di morte davanti agli agenti che, a questo punto, con l’autorizzazione del P.M. di turno, lo traevano in arresto per il reato di atti persecutori, traducendolo successivamente presso il carcere di Rimini.</p>
<div id="attachment_67846" style="width: 2570px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-67846" loading="lazy" class="size-full wp-image-67846" src="https://www.giornaledirimini.com/wp-content/uploads/2022/06/Polizia-di-Stato44-scaled.jpg" alt="" width="2560" height="2219" /><p id="caption-attachment-67846" class="wp-caption-text">dav</p></div>

			</div><div class="et_pb_module et_pb_sidebar_1_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-12" class="widget widget_media_image"><a href="http://sole24.sm/"><img width="1105" height="40" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Gif-Biagioli-1.gif" class="image wp-image-162913  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li>

			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-295102" class="et_pb_post clearfix et_pb_blog_item_0_0 post-295102 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/rest_insert-13/" class="entry-featured-image-url"><img loading="lazy" src="https://www.giornaledirimini.com/wp-content/uploads/2022/06/979339292-400x250.jpeg" alt="Rimini. Arrestato 46enne per atti persecutori nei confronti ex compagna" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/06/979339292.jpeg 479w, https://www.giornaledirimini.com/wp-content/uploads/2022/06/979339292-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/rest_insert-13/">Rimini. Arrestato 46enne per atti persecutori nei confronti ex compagna</a></h2>
				
					<p class="post-meta"><span class="published">Giu 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>smaller</p>
</div></div>			
			</article>
				
			<article id="post-295100" class="et_pb_post clearfix et_pb_blog_item_0_1 post-295100 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/rest_insert-12/" class="entry-featured-image-url"><img loading="lazy" src="https://www.giornaledirimini.com/wp-content/uploads/2022/06/950934384-400x250.jpeg" alt="BOLOGNA. TENTA IL FURTO DI UNA BICI ELETTRICA SOTTO LE TORRI: 43ENNE BRASILIANO DENUNCIATO DAI CARABINIERI" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2022/06/950934384.jpeg 479w, https://www.giornaledirimini.com/wp-content/uploads/2022/06/950934384-400x250.jpeg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/rest_insert-12/">BOLOGNA. TENTA IL FURTO DI UNA BICI ELETTRICA SOTTO LE TORRI: 43ENNE BRASILIANO DENUNCIATO DAI CARABINIERI</a></h2>
				
					<p class="post-meta"><span class="published">Giu 2, 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>smaller</p>
</div></div>			
			</article>
				</div>
					</div>
					</div> 
				</div>
			</div>
				
				
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_sidebar_2_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
				
				
				<div id="media_image-3" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/ristoranteilpiccolo"><img width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-cena-Il-Piccolo-.gif" class="image wp-image-162617  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Cerca un articolo</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.giornaledirimini.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="text-14" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="mailto:commerciale1.giornali@gmail.com"><img src="https://giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif" /></a></p>
</div>
		</div><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY "><img src="https://giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif" /></a></p>
</div>
		</div><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="http://www.gruppoivas.com/"><img width="300" height="600" src="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg" class="image wp-image-70678  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg 300w, https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown-150x300.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
			</div>
			</div>
				</div>
				
			</div>		</div>
	</div>
	    </div>
    
	

	<footer id="main-footer">
		
		
		<div id="footer-bottom">
			<div class="container clearfix">
							</div>
		</div>
	</footer>
	</div>

			
		</div>
		</div>

			<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornaledirimini.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.giornaledirimini.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ae1d54c4ff","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1089069589","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"295084","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/js/scripts.min.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js' id='easypiechart-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js' id='salvattore-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.giornaledirimini.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v13.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-bounce.min.js' id='jquery-effects-bounce-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-clip.min.js' id='jquery-effects-clip-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-drop.min.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-explode.min.js' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fold.min.js' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-highlight.min.js' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-pulsate.min.js' id='jquery-effects-pulsate-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-size.min.js' id='jquery-effects-size-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-scale.min.js' id='jquery-effects-scale-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-transfer.min.js' id='jquery-effects-transfer-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js' id='simple-sticky-footer-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_0_tb_header":{"id":"et_pb_section_0_tb_header","selector":".et_pb_section_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js' id='et-builder-modules-script-sticky-js'></script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'128375641',post:'295084',tz:'2',srv:'www.giornaledirimini.com'} ]);
	_stq.push([ 'clickTrackerInit', '128375641', '295084' ]);
</script>
	
	</body>
</html>
