<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.giornaledirimini.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.giornaledirimini.com';var et_post_id='222555';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>&#8220;Spiato da parlamentare&#8221; Il j&#8217;accuse di Renzi al pm | GiornalediRimini.com</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}		</style>
		<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="https://www.giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="https://www.giornaledirimini.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledirimini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornaledirimini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://www.giornaledirimini.com/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.giornaledirimini.com/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.giornaledirimini.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledirimini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.giornaledirimini.com/wp-json/' />
<link rel='prev' title='Se Cingolani fa la guerra a Cartagine' href='https://www.giornaledirimini.com/se-cingolani-fa-la-guerra-a-cartagine/' />
<link rel='next' title='&#8220;Report&#8221; invoca il silenzio. Ma la tensione in Rai sale' href='https://www.giornaledirimini.com/report-invoca-il-silenzio-ma-la-tensione-in-rai-sale/' />
<link rel="canonical" href="https://www.giornaledirimini.com/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm/" />
<link rel='shortlink' href='https://wp.me/p8GEmR-VTB' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.giornaledirimini.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.giornaledirimini.com/wp-content/et-cache/global/et-divi-customizer-global-16363675420471.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-162823-tb-162824-222555-cached-inline-styles" href="https://www.giornaledirimini.com/wp-content/et-cache/222555/et-core-unified-tb-162823-tb-162824-222555-16379107773705.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg"/>
  <meta property="og:image:url" content="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg"/>
  <meta property="og:image:secure_url" content="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="900"/>
  <meta property="article:published_time" content="2021-11-26T06:52:53+01:00"/>
  <meta property="article:modified_time" content="2021-11-26T06:52:53+01:00" />
  <meta property="og:updated_time" content="2021-11-26T06:52:53+01:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;Spiato da parlamentare&quot; Il j&#039;accuse di Renzi al pm"/>
  <meta itemprop="headline" content="&quot;Spiato da parlamentare&quot; Il j&#039;accuse di Renzi al pm"/>
  <meta itemprop="description" content="Quattro «prove schiaccianti», ma non solo. La controffensiva lanciata da Renzi alla procura di Firenze e soprattutto all&#039;aggiunto Luca Turco passa per la Giunta delle immunità del Senato, dove due sere fa l&#039;ex premier, convocato per un&#039;audizione sul suo caso, ha accusato i magistrati fiorentini di a"/>
  <meta itemprop="image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg"/>
  <meta itemprop="datePublished" content="2021-11-26"/>
  <meta itemprop="dateModified" content="2021-11-26T06:52:53+01:00" />
  <meta itemprop="author" content="AUTOMATICO RIMINI"/>
  <!--<meta itemprop="publisher" content="GiornalediRimini.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Spiato da parlamentare&quot; Il j&#039;accuse di Renzi al pm"/>
  <meta name="twitter:url" content="https://www.giornaledirimini.com/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm/"/>
  <meta name="twitter:description" content="Quattro «prove schiaccianti», ma non solo. La controffensiva lanciata da Renzi alla procura di Firenze e soprattutto all&#039;aggiunto Luca Turco passa per la Giunta delle immunità del Senato, dove due sere fa l&#039;ex premier, convocato per un&#039;audizione sul suo caso, ha accusato i magistrati fiorentini di a"/>
  <meta name="twitter:image" content="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-222555 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_sticky_module et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_image et_pb_fullwidth_image_0_tb_header">
				
				
				<a href="/"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg" alt="" title="giornale-di-rimini" height="auto" width="auto" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini.jpg 1024w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-980x166.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/06/giornale-di-rimini-480x81.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" class="wp-image-164561" />
			</a>
			</div>
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png" alt="" title="rimini" height="auto" width="auto" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini.png 360w, https://www.giornaledirimini.com/wp-content/uploads/2021/03/rimini-300x290.png 300w" sizes="(max-width: 360px) 100vw, 360px" class="wp-image-157964" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_header   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_header et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1_tb_header et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_1_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-17" class="widget widget_media_image"><a href="http://www.ilpiccolo.sm"><img width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-cena-Il-Piccolo-.gif" class="image wp-image-162617  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><a href="tel:3347924160"><img width="1540" height="298" src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/per-informazioni.jpg" class="image wp-image-214688  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/per-informazioni.jpg 1540w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/per-informazioni-1280x248.jpg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/per-informazioni-980x190.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/per-informazioni-480x93.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1540px, 100vw" /></a></li>

			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_2_tb_header et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.easyclass.sm/" target="_blank"><span class="et_pb_image_wrap "><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg" alt="" title="banner-easyclass-colori-1" height="auto" width="auto" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1.jpg 1280w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-980x256.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/banner-easyclass-colori-1-480x126.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1280px, 100vw" class="wp-image-214679" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_4_tb_header et_pb_sticky_module et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-000" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162942"><a href="https://www.giornaledirimini.com/">HOMEPAGE</a></li>
<li class="et_pb_menu_page_id-17 menu-item menu-item-type-post_type menu-item-object-page menu-item-31375"><a href="https://www.giornaledirimini.com/tutte-le-news-di-rimini/">LEGGI TUTTI GLI ARTICOLI</a></li>
<li class="et_pb_menu_page_id-25046 menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://www.giornaledirimini.com/pubblicita/">PUBBLICITA&#8217;</a></li>
<li class="et_pb_menu_page_id-15270 menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://www.giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">&#8220;Spiato da parlamentare&#8221; Il j&#8217;accuse di Renzi al pm</h1><p class="et_pb_title_meta_container"><span class="published">Nov 26, 2021</span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-10" class="widget widget_media_image"><a href="https://www.riccioneavventura.it/"><img width="1105" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg" class="image wp-image-162932  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1.jpg 1105w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-980x133.jpg 980w, https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-Prestige-Riccione-avventura-1-1-480x65.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1105px, 100vw" /></a></li>

			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.giornaledirimini.com/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%22Spiato%20da%20parlamentare%22%20Il%20j%27accuse%20di%20Renzi%20al%20pm&url=https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F&title=%22Spiato%20da%20parlamentare%22%20Il%20j%27accuse%20di%20Renzi%20al%20pm" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%22Spiato%20da%20parlamentare%22%20Il%20j%27accuse%20di%20Renzi%20al%20pm https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('%22Spiato%20da%20parlamentare%22%20Il%20j%27accuse%20di%20Renzi%20al%20pm' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.giornaledirimini.com%2Fspiato-da-parlamentare-il-jaccuse-di-renzi-al-pm%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.giornaledirimini.com/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm/" data-layout="button"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/spiato-da-parlamentare-il-jaccuse-di-renzi-al-pm.jpg" class="ff-og-image-inserted"></div>
<p>Quattro «prove schiaccianti», ma non solo. La controffensiva lanciata da Renzi alla procura di Firenze e soprattutto all&#8217;aggiunto Luca Turco passa per la Giunta delle immunità del Senato, dove due sere fa l&#8217;ex premier, convocato per un&#8217;audizione sul suo caso, ha accusato i magistrati fiorentini di aver «violato la costituzione». La strategia è chiara: Renzi non vuole «dribblare» l&#8217;eventuale processo, ma rimarcare la scarsa ortodossia e la scorrettezza del magistrato che lo indaga &#8211; e che in passato, ricorda Renzi, ha «arrestato mio padre e mia madre, indagato mia sorella, mio cognato e mia cognata» &#8211; e che avrebbe, appunto, ripetutamente violato l&#8217;articolo 68 della Costituzione «mentre io non ho violato la legge», come ha spiegato il leader di Italia viva l&#8217;altra sera lasciando Palazzo San Macuto.<br />E appunto, nella sua audizione Renzi ha portato le «prove» di quelle violazioni, che riguardano intercettazioni di «conversazioni o comunicazioni» o «sequestro di corrispondenza» messe in atto senza le richieste autorizzazioni. Nello specifico si tratta di email e di chat Whatsapp e con altri programmi di messaggistica istantanea, tutto materiale successivo alla data della sua elezione a senatore, avvenuta a marzo del 2018. Tra le «prove», i messaggi scambiati a giugno 2018 con l&#8217;imprenditore Vincenzo Manes per reperire un aereo privato da affittare per tornare da Washington (dove era andato per commemorare Robert Kennedy) e votare la sfiducia al governo Conte, poi finiti regolarmente pubblicati sui giornali. Dove sono finite anche altre chat Whatsapp tra l&#8217;ex premier e Marco Carrai, sempre del 2018, sempre successive a marzo, come pure altri messaggi di posta elettronica con mittente o destinatario il senatore che risalgono all&#8217;agosto del 2019. Infine c&#8217;è l&#8217;estratto conto, «acquisito dal pm di Firenze l&#8217;11 gennaio 2021», racconta ancora Renzi. E quell&#8217;estratto conto, poi pubblicato sul Fatto quotidiano con dettagli sulle sue entrate per speech e conferenze, pur se estranee alle contestazioni fiorentine dell&#8217;inchiesta Open, ha aperto il fianco anche alle schermaglie tra il leader di Iv e il quotidiano diretto da Travaglio, poi sfociate in un annuncio di querela per un titolo relativo proprio al «ricorso» alla Giunta del Senato arrivato dopo una lettera di Renzi alla presidente Casellati.<br />Insomma, le carte di Renzi ora sono scoperte, e i nuovi documenti verranno vagliati dalla relatrice del caso in Giunta, la senatrice azzurra Fiammetta Modena, che «valuterà se saranno meritevoli di attenzione», come ha detto il presidente dell&#8217;organismo, Maurizio Gasparri, illustrando i prossimi passi dell&#8217;iter. «Nei prossimi giorni &#8211; ha spiegato Gasparri &#8211; entreremo nel merito delle questioni per poter decidere, entro l&#8217;anno, se promuovere il conflitto di attribuzione che poi dopo un&#8217;eventuale decisione della Giunta, deve passare per l&#8217;aula». E proprio un eventuale voto del Senato per «certificare» il conflitto di attribuzione e portarlo davanti alla Consulta è l&#8217;obiettivo di Renzi, l&#8217;occasione per «inchiodare» la procura di Firenze alle presunte violazioni ai suoi danni.<br />La macchina è in moto e i numeri &#8211; almeno in Giunta &#8211; sono dalla sua parte.</p>
<p>&#8212;<br /><b>Fonte originale:</b> <a href="https://www.ilgiornale.it/news/politica/spiato-parlamentare-jaccuse-renzi-pm-1991752.html" target="_Blank" rel="noopener noreferrer">Leggi ora la fonte</a></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_sidebar_1_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<li id="media_image-12" class="widget widget_media_image"><a href="http://sole24.sm/"><img width="1105" height="40" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Gif-Biagioli-1.gif" class="image wp-image-162913  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>

			</div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-222569" class="et_pb_post clearfix et_pb_blog_item_0_0 post-222569 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/petrolio-effetto-covid-scende-sotto-quota-75-dollari/" class="entry-featured-image-url"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/petrolio-effetto-covid-scende-sotto-quota-75-dollari-400x250.jpg" alt="Petrolio: effetto Covid, scende sotto quota 75 dollari" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/petrolio-effetto-covid-scende-sotto-quota-75-dollari.jpg 479w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/petrolio-effetto-covid-scende-sotto-quota-75-dollari-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/petrolio-effetto-covid-scende-sotto-quota-75-dollari/">Petrolio: effetto Covid, scende sotto quota 75 dollari</a></h2>
				
					<p class="post-meta"><span class="published">Nov 26, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Nuovo brusco calo del greggio a seguito della nuova variante sudafricana del coronavirus. Il prezzo del barile torna infatti ai livelli dello scorso luglio azzerando il rally dell'autunno. In Texas il Wti è sceso fino a 74,56 dollari, per assestarsi poi intorno a...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-222561" class="et_pb_post clearfix et_pb_blog_item_0_1 post-222561 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-e-attualita">

				<div class="et_pb_image_container"><a href="https://www.giornaledirimini.com/antitrust-multa-da-20-milioni-a-google-e-apple/" class="entry-featured-image-url"><img src="https://www.giornaledirimini.com/wp-content/uploads/2021/11/antitrust-multa-da-20-milioni-a-google-e-apple-400x250.jpg" alt="Antitrust: multa da 20 milioni a Google e Apple" class="" srcset="https://www.giornaledirimini.com/wp-content/uploads/2021/11/antitrust-multa-da-20-milioni-a-google-e-apple.jpg 479w, https://www.giornaledirimini.com/wp-content/uploads/2021/11/antitrust-multa-da-20-milioni-a-google-e-apple-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://www.giornaledirimini.com/antitrust-multa-da-20-milioni-a-google-e-apple/">Antitrust: multa da 20 milioni a Google e Apple</a></h2>
				
					<p class="post-meta"><span class="published">Nov 26, 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>&nbsp;L'Autorità Garante della Concorrenza e del Mercato ha chiuso due istruttorie nei confronti di Google e Apple sanzionando entrambe per 10 milioni di euro ossia per il massimo edittale secondo la normativa vigente. L'Antitrust ha accertato per ogni società due...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_sidebar_2_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
				
				
				<div id="media_image-3" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/ristoranteilpiccolo"><img width="770" height="150" src="https://www.giornaledirimini.com/wp-content/uploads/2021/05/Banner-cena-Il-Piccolo-.gif" class="image wp-image-162617  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Cerca un articolo</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.giornaledirimini.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="mailto:commerciale1.giornali@gmail.com"><img src="https://giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY "><img src="https://giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="http://www.gruppoivas.com/"><img width="300" height="600" src="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg" class="image wp-image-70678  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown.jpeg 300w, https://www.giornaledirimini.com/wp-content/uploads/2020/05/Unknown-150x300.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	

	<footer id="main-footer">
		
		
		<div id="footer-bottom">
			<div class="container clearfix">
							</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornaledirimini.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.giornaledirimini.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.giornaledirimini.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fe2ea8fe0d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"cc44fefcbb","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"222555","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_0_tb_header":{"id":"et_pb_section_0_tb_header","selector":".et_pb_section_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_4_tb_header":{"id":"et_pb_section_4_tb_header","selector":".et_pb_section_4_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/js/custom.unified.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.giornaledirimini.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v12.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-blind.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-bounce.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-clip.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-explode.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-fold.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-pulsate.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-size.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-scale.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledirimini.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202147.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.2',blog:'128375641',post:'222555',tz:'1',srv:'www.giornaledirimini.com'} ]);
	_stq.push([ 'clickTrackerInit', '128375641', '222555' ]);
</script>
		
	</body>
</html>
